Jump to content


პრობლემა სიახლის დამატებისას (


  • Please log in to reply
13 replies to this topic

#1 Gweb

Gweb

    ახალბედა

  • მომხმარებლები
  • Pip
  • 6 პოსტები:

Posted 17 March 2013 - 08:11 PM

იქნებ ვინემემ იცოდეთ და დამეხმაროთ რა სიახლე როდესაც ვამატებ საიტზე ასე მიწერს და არ ემატება

Posted Image

#2 admin

admin

    Администратор

  • ადმინისტრატორი
  • 3943 პოსტები:
  • Городთბილისი

Posted 17 March 2013 - 08:46 PM

რამე მოდული ხო არ ჩააყენე საიტზე, ან ხო არ განაახლე ძრავი?

#3 Gweb

Gweb

    ახალბედა

  • მომხმარებლები
  • Pip
  • 6 პოსტები:

Posted 17 March 2013 - 09:01 PM

არა სურათების ლინკს როცა ვწერ მარტო მაშინ მიგდებს მაგ ერორს ტექსტი ან სხვა რაიმე ჩვეულებრივ ემატება არც რაიმე შემიცვლია ჩვეულებრივ ემატებოდა რა დაემართა აზრზე არვარ ((

#4 admin

admin

    Администратор

  • ადმინისტრატორი
  • 3943 პოსტები:
  • Городთბილისი

Posted 17 March 2013 - 09:23 PM

სურათის ლინკს სად რო წერ?

#5 admin

admin

    Администратор

  • ადმინისტრატორი
  • 3943 პოსტები:
  • Городთბილისი

Posted 17 March 2013 - 09:29 PM

ზღავა რა ვერსიაა?

#6 Gweb

Gweb

    ახალბედა

  • მომხმარებლები
  • Pip
  • 6 პოსტები:

Posted 17 March 2013 - 09:32 PM

ძრავი 9.2 სრულადში სიახლის დამატების სურათებს როცა ვამატებ მაშინ მიწერს მაგას

#7 admin

admin

    Администратор

  • ადმინისტრატორი
  • 3943 პოსტები:
  • Городთბილისი

Posted 17 March 2013 - 09:34 PM

არა მე გკითხე დამატებით ველში ამატებ თქო თუ აღწერის გრაფაში

#8 Gweb

Gweb

    ახალბედა

  • მომხმარებლები
  • Pip
  • 6 პოსტები:

Posted 17 March 2013 - 09:47 PM

არა აღწერაში როდესაც ვამატებ მაშინ შვება ეგრე

#9 admin

admin

    Администратор

  • ადმინისტრატორი
  • 3943 პოსტები:
  • Городთბილისი

Posted 17 March 2013 - 09:57 PM

ვა საინტერესო ფაქტია, ვერ ვხვდები რისი ბრალია მაგრამ თუ განახლებ ძრავსაც და ბაზასაც წესით უნდა გამოსწორდეს სიტუაცია

#10 Gweb

Gweb

    ახალბედა

  • მომხმარებლები
  • Pip
  • 6 პოსტები:

Posted 17 March 2013 - 10:08 PM

და როგორ განვაახლო ეგენი რომარ დამეკარგოს სიახლეები?

#11 admin

admin

    Администратор

  • ადმინისტრატორი
  • 3943 პოსტები:
  • Городთბილისი

Posted 17 March 2013 - 11:49 PM

აფგრეიდით, მაგრამ მანამდე ბაზაც და სკრიპტიც სარეზერვოდ შეინახე. ჩეპეები რომ გამორიცხო

#12 Gweb

Gweb

    ახალბედა

  • მომხმარებლები
  • Pip
  • 6 პოსტები:

Posted 18 March 2013 - 07:03 PM

შევინახე ეგენი და საიტზე რომ შევდივარ errors მიწერს MySQL Error(using password: YES) რისი ბრალი შეიძლება იყოს

#13 admin

admin

    Администратор

  • ადმინისტრატორი
  • 3943 პოსტები:
  • Городთბილისი

Posted 22 March 2013 - 05:53 PM

ბაზას ვერ უკავშირდება

#14 gvene

gvene

    ახალბედა

  • მომხმარებლები
  • Pip
  • 8 პოსტები:

Posted 27 February 2014 - 09:44 PM

უეჭველი ბაზის რალია ხელახლა გააკეთე MySQL და ეგ პრობლემა მოგვარდება ;) მე მქონდა ეგეთი პრობლემა ჩემ საიტზე


0 მომხმარებელი კითხულობს თემას

0 მომხმარებელი, 0 სტუმარი, 0 ანონიმური წევრი

rskrutka